<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Gdynia Nasze Miasto" >
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta property="fb:pages" content="307711715911452" >
        <meta name="description" content="Jeszcze do 6 marca zgłaszać można się do udziału w eliminacjach miejskich 65. Ogólnopolskiego Konkursu Recytatorskiego. Odbędą się one 11 i 12 marca w Konsulacie Kultury przy ul. Jana z Kolna 25 w Śródmieściu Gdyni. " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/04/59/5e564573e3173_o_small.jpg" >
        <title>Konkurs recytatorski w Konsulacie Kultury w Gdyni. Można zgłaszać się do eliminacji miejskich | Gdynia Nasze Miasto</title>
        <link rel="canonical" href="https://gdynia.naszemiasto.pl/konkurs-recytatorski-w-konsulacie-kultury-w-gdyni-mozna/ar/c13-7570555" >
        <meta property="og:title" content="Konkurs recytatorski w Konsulacie Kultury w Gdyni. Można zgłaszać się do eliminacji miejskich" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Gdynia Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/04/59/5e564573e3173_o_original.jpg" >
        <meta property="og:image:height" content="1500" >
        <meta property="og:image:width" content="1061" >
        <meta property="og:url" content="https://gdynia.naszemiasto.pl/konkurs-recytatorski-w-konsulacie-kultury-w-gdyni-mozna/ar/c13-7570555" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Konkurs recytatorski w Konsulacie Kultury w Gdyni. Można zgłaszać się do eliminacji miejskich" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/04/59/5e564573e3173_o_full.jpg" >
        <meta property="article:published_time" content="2020-02-26T11:17:36.000000+01:00" >
        <meta property="article:modified_time" content="2020-02-26T11:17:36.000000+01:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Redakcja" >
        <meta property="article:tag" content="konsulat kultury gdynia" >
        <meta property="article:tag" content="konkurs recytatorski gdynia" >
        <meta property="article:tag" content="gck gdynia" >
        <meta property="article:tag" content="kultura gdynia" >
        <meta property="article:tag" content="Ogólnopolski Konkurs Recytatorski" >
        <meta property="article:tag" content="edukacja gdynia" >
        <meta property="article:tag" content="szkoły gdynia" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = { lazyLoad: true };

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        // element do wyrzucenia, po przepięciu reguł targetingu przez Yieldbird w zadaniu PK-12872
        window.PPAds.queue.push(function () {
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', (Math.random() >= 0.1 ? '1' : '0'));
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh();
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v3.init();
    window.PPHeaderBidding.v3.handleLoadError();
  }
</script>

      
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.37.7/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"kulturairozrywka","pageType":"artykul"})
          .setDefaultTargeting('typstr', 'artykul');
    
    if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
      PPAds.setAllowedGroups(['acceptable_ads']);
      var PPPrebidScriptElement = document.createElement('script');
PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.37.7/libs/prebid.js';
(document.head || document.body).appendChild(PPPrebidScriptElement);
var prebidConfig = {"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}};
var prebidAdUnits = PPAds.prebid.generateAdUnits(prebidConfig);

if (typeof PPAds.prebid !== 'undefined') {
  PPAds.prebid.disableClientInitialLoad();
  PPAds.prebid.addAdUnits(prebidAdUnits);
  PPAds.prebid.run();
  PPAds.prebid.refresh();
}    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

    
          var desktop_breakpoint_min = 1024
      var current_device = 'desktop';
      if (current_device === 'desktop' && window.innerWidth < desktop_breakpoint_min) {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'tablet');
      } else {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
      }
    

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.62.8');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

          <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7570555");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2262011","POL2262011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0934100","1061417"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "gdynia");
             PPAds.app.getSlotTemplate().appendTargeting('region', "pomorskie");
         });
</script>

              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>



        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/css/_colors/blue.css"></noscript>
  

<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/libs/containerqueries.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149124327f3b4965a500bd.js" async="async"></script>
          </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.2.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar2073585765"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'gdynia');
          event.appendParam('province', 'pomorskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Kultura_Gdynia,link_url=https%3A%2F%2Fgdynia.naszemiasto.pl%2Frozrywka%2Fkultura%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://gdynia.naszemiasto.pl/rozrywka/kultura/" rel="noopener">Kultura Gdynia</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://gdynia.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar2073585765Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://gdynia.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      title="Moje konto"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a><a
      href="https://gdynia.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      title="Wyszukiwarka"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://gdynia.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      title="Pogoda"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      title="Program TV"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://gdynia.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      title="Ogłoszenia"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1456404864" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1456404864Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1456404864More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks1456404864Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/wydarzenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/wydarzenia/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/rozrywka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/rozrywka/">
          Rozrywka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/quizy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/quizy/">
          Quizy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/ogloszenia/">
          Ogłoszenia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/firmy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/firmy/">
          Firmy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/biznes/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/biznes/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/praca/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/praca/">
          Praca
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/turystyka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/turystyka/">
          Turystyka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gdynia.naszemiasto.pl/moto/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
          rel="noopener"
                    data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/moto/">
          Motoryzacja
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks1456404864', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar2073585765Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar2073585765', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                                  <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen377931067">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://gdynia.naszemiasto.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen377931067CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen377931067AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    currentDate.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    document.cookie = 'ppa_preload_layer=1; expires=' + currentDate.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"kulturairozrywka","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen377931067');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen377931067', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gdynia.naszemiasto.pl/konkurs-recytatorski-w-konsulacie-kultury-w-gdyni-mozna/ar/c13-7570555",
    "headline": "Konkurs recytatorski w Konsulacie Kultury w Gdyni. Mo\u017cna zg\u0142asza\u0107 si\u0119 do eliminacji miejskich",
    "description": "Jeszcze do 6 marca zg\u0142asza\u0107 mo\u017cna si\u0119 do udzia\u0142u w eliminacjach miejskich 65. Og\u00f3lnopolskiego Konkursu Recytatorskiego. Odb\u0119d\u0105 si\u0119 one 11 i 12 marca w Konsulacie Kultury przy ul. Jana z Kolna 25 w \u015ar\u00f3dmie\u015bciu Gdyni. ",
    "datePublished": "2020-02-26T11:17:36.000000+01:00",
    "dateModified": "2020-02-26T11:17:36.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gdynia Nasze Miasto",
        "url": "https://gdynia.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/04/59/5e564573e3173_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,200],[750,100]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

            </div>



<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="cq-container layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://gdynia.naszemiasto.pl",
                "name": "Gdynia"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://gdynia.naszemiasto.pl/rozrywka/kultura/",
                "name": "Wydarzenia Kulturalne | Wiadomo\u015bci Kulturalne"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Gdynia" href="https://gdynia.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Gdynia</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wydarzenia Kulturalne | Wiadomości Kulturalne" href="https://gdynia.naszemiasto.pl/rozrywka/kultura/" class="atomsNavigationBreadcrumbs__link">Wydarzenia Kulturalne | Wiadomości Kulturalne</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","nauka","kultura","wiadomosci24","kultura","lokalne"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1412169946"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Konkurs recytatorski w Konsulacie Kultury w Gdyni. Można zgłaszać się do eliminacji miejskich</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" ><span class="atomsArticleAuthor__name ">red</span></span><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1412169946PublishedAt"
        ><time datetime="2020-02-26T11:17:36+01:00" title="2020-02-26 11:17:36">26.02.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1412169946', 'atomsArticleHead'))
        .init({"published_at":"2020-02-26T11:17:36.000000+01:00"});
    }
  });
</script></header><div class="cq-container layoutsGrid__left  medium-wide large-wide" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1038629699"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/04/59/5e564573e3173_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://gdynia.naszemiasto.pl/konkurs-recytatorski-w-konsulacie-kultury-w-gdyni-mozna/ga/c13-7570555/zd/51654029"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/04/59/5e564573e3173_o_medium.jpg"
              data-image-type="articles"
            /></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">materiały prasowe</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Jeszcze do 6 marca zgłaszać można się do udziału w eliminacjach miejskich 65. Ogólnopolskiego Konkursu Recytatorskiego. Odbędą się one 11 i 12 marca w Konsulacie Kultury przy ul. Jana z Kolna 25 w Śródmieściu Gdyni. </div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1481268337"><div class="md"><p><strong>Konkurs adresowany jest</strong> do uczniów szkół ponadpodstawowych, ostatniej klasy gimnazjum oraz osób dorosłych w kategoriach: <strong>recytacja młodzieży, recytacja dorosłych, wywiedzione ze słowa, teatr jednego aktora i <a href="http://elblag.naszemiasto.pl/artykul/742332,poezja-spiewana-w-mimozie,id,t.html">poezja śpiewana</a>.</strong> Karty zgłoszeń, można pobrać ze strony <a href="https://www.gck.gdynia.pl/65-ogolnopolski-konkurs-recytatorski/" rel="nofollow">Konsulatu Kultury w Gdyni</a> i należy dostarczyć je do organizatora <strong>do 6 marca</strong> mailowo na adres <strong>edukacja@gck.gdynia.pl</strong> lub osobiście do <strong>Konsulatu Kultury.</strong> Ogłoszenie werdyktu i rozdanie nagród <strong>odbędzie się 12 marca.</strong></p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/76bc9768-d127-15e5-f12d-4084b78663b4,57d8a188-9322-df6e-e10c-ff794457fe63,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Ten program to kuźnia wokalnych talentów
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo707178841" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo707178841Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo707178841Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo707178841Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo707178841', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1481268337","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1249583052"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1249583052', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1481268337', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*01c09c43b840b1e4339df222ba5c8e87&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=konsulat_kultury_gdy...,index=1"
        href="https://gdynia.naszemiasto.pl/tag/konsulat-kultury-gdynia"
        title="konsulat kultury gdynia"
        rel="noopener tag"
      >konsulat kultury gdy...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=konkurs_recytatorski...,index=2"
        href="https://gdynia.naszemiasto.pl/tag/konkurs-recytatorski-gdynia"
        title="konkurs recytatorski gdynia"
        rel="noopener tag"
      >konkurs recytatorski...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=gck_gdynia,index=3"
        href="https://gdynia.naszemiasto.pl/tag/gck-gdynia"
        title="gck gdynia"
        rel="noopener tag"
      >gck gdynia</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kultura_gdynia,index=4"
        href="https://gdynia.naszemiasto.pl/tag/kultura-gdynia"
        title="kultura gdynia"
        rel="noopener tag"
      >kultura gdynia</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=Ogolnopolski_Konkurs...,index=5"
        href="https://gdynia.naszemiasto.pl/tag/ogolnopolski-konkurs-recytatorski"
        title="Ogólnopolski Konkurs Recytatorski"
        rel="noopener tag"
      >Ogólnopolski Konkurs...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=edukacja_gdynia,index=6"
        href="https://gdynia.naszemiasto.pl/tag/edukacja-gdynia"
        title="edukacja gdynia"
        rel="noopener tag"
      >edukacja gdynia</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=szkoly_gdynia,index=7"
        href="https://gdynia.naszemiasto.pl/tag/szkoly-gdynia"
        title="szkoły gdynia"
        rel="noopener tag"
      >szkoły gdynia</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools1503713151"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1503713151Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1503713151Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1503713151Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1503713151Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1503713151', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["konsulat-kultury-gdynia","konkurs-recytatorski-gdynia","gck-gdynia","kultura-gdynia","ogolnopolski-konkurs-recytatorski","edukacja-gdynia","szkoly-gdynia"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection985954602"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection985954602Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection985954602Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection985954602LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection985954602ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection985954602Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm184735384" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm184735384Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm184735384QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm184735384QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm184735384QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm184735384QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm184735384ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm184735384Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm184735384NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm184735384NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm184735384Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm184735384Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm184735384', 'atomsCommentsForm'))
        .init({"article_id":"19822001","csrf_token":"MNwP7BGjBUB9U-cgrp8STCvn13Ny3sJRqHhTOUF9UiA","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection985954602"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing401584649" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1667324097"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1667324097CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1667324097ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1667324097', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing401584649NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing401584649Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing401584649', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection985954602","article_id":"19822001","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection985954602LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection985954602', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,200],[750,100],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><aside class="cq-container layoutsGrid__right medium-narrow large-narrow" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,600],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader813801415" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader813801415title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Najnowsze
      </h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1452274812"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkonkurs-recytatorski-w-konsulacie-kultury-w-gdyni-mozna%2Far%2Fc13-7570555" data-article-id="19822001"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/konkurs-recytatorski-w-konsulacie-kultury-w-gdyni-mozna/ar/c13-7570555" title="Konkurs recytatorski w Konsulacie Kultury w Gdyni" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/04/59/5e564573e3173_o_medium.jpg"
          alt="Konkurs recytatorski w Konsulacie Kultury w Gdyni"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/konkurs-recytatorski-w-konsulacie-kultury-w-gdyni-mozna/ar/c13-7570555" title="Konkurs recytatorski w Konsulacie Kultury w Gdyni" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Konkurs recytatorski w Konsulacie Kultury w Gdyni</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoncert-garou-w-trojmiescie-25022020-r-kanadyjski-artysta%2Far%2Fc13-7570251" data-article-id="19821383"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/koncert-garou-w-trojmiescie-25022020-r-kanadyjski-artysta/ar/c13-7570251" title="Koncert Garou w Ergo Arenie. Zobaczcie zdjęcia" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c3/24/5e562baeacbf9_o_medium.jpg"
          alt="Koncert Garou w Ergo Arenie. Zobaczcie zdjęcia"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/koncert-garou-w-trojmiescie-25022020-r-kanadyjski-artysta/ar/c13-7570251" title="Koncert Garou w Ergo Arenie. Zobaczcie zdjęcia" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Koncert Garou w Ergo Arenie. Zobaczcie zdjęcia</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowosci-ksiazkowe-co-warto-przeczytac-w-marcu-2020%2Far%2Fc1-7569373" data-article-id="19818629"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nowosci-ksiazkowe-co-warto-przeczytac-w-marcu-2020/ar/c1-7569373" title="Nowości książkowe. Co warto przeczytać w marcu 2020?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/0c/a3/5e552ce9c1af3_o_medium.jpg"
          alt="Nowości książkowe. Co warto przeczytać w marcu 2020?"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nowosci-ksiazkowe-co-warto-przeczytac-w-marcu-2020/ar/c1-7569373" title="Nowości książkowe. Co warto przeczytać w marcu 2020?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Nowości książkowe. Co warto przeczytać w marcu 2020?</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpanowie-chcacy-sprobowac-sil-w-roli-aktora-poszukiwani%2Far%2Fc13-7569197" data-article-id="19818233"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/panowie-chcacy-sprobowac-sil-w-roli-aktora-poszukiwani/ar/c13-7569197" title="Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/94/e2/5e55118589b09_o_medium.jpg"
          alt="Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/panowie-chcacy-sprobowac-sil-w-roli-aktora-poszukiwani/ar/c13-7569197" title="Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzespol-szkol-plastycznych-w-gdyni-obchodzi-75-lecie%2Far%2Fc13-7568947" data-article-id="19817651"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zespol-szkol-plastycznych-w-gdyni-obchodzi-75-lecie/ar/c13-7568947" title="75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8f/7c/5e55007a3041e_o_medium.jpg"
          alt="75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zespol-szkol-plastycznych-w-gdyni-obchodzi-75-lecie/ar/c13-7568947" title="75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fruszyly-przesluchania-do-festiwalu-piosenki-dzieciecej-i%2Far%2Fc13-7567957" data-article-id="19814891"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/ruszyly-przesluchania-do-festiwalu-piosenki-dzieciecej-i/ar/c13-7567957" title="Mini Gdynia OPEN 2020 - przesłuchania rozpoczęte !" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/36/24/5e53f2e4c36cb_o_medium.jpg"
          alt="Mini Gdynia OPEN 2020 - przesłuchania rozpoczęte !"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/ruszyly-przesluchania-do-festiwalu-piosenki-dzieciecej-i/ar/c13-7567957" title="Mini Gdynia OPEN 2020 - przesłuchania rozpoczęte !" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Mini Gdynia OPEN 2020 - przesłuchania rozpoczęte !</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpo-premierze-w-teatrze-miejskim-w-gdyni-trzej%2Far%2Fc1-7567397" data-article-id="19813579"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/po-premierze-w-teatrze-miejskim-w-gdyni-trzej/ar/c1-7567397" title="„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2e/69/5e53c2aac311a_o_medium.jpg"
          alt="„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/po-premierze-w-teatrze-miejskim-w-gdyni-trzej/ar/c1-7567397" title="„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1452274812";
      var articlesBase = JSON.parse("[\"19822001\",\"19821383\",\"19818629\",\"19818233\",\"19817651\",\"19814891\",\"19813579\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/8709,skad_pochodza_te_gwiazdy_ekranu_zalozymy_sie_ze_nie_wiesz_quiz,q,t.html"
            class="atomsPromotionsQuiz__imageWrapper"
            aria-label="Skąd pochodzą te gwiazdy ekranu?"
            
            data-event-position="imageWrapper" data-event-params="link_url=/quiz/8709,skad_pochodza_te_gwiazdy_ekranu_zalozymy_sie_ze_nie_wiesz_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_526726637_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_526726637_small.jpg"
              alt="Skąd pochodzą te gwiazdy ekranu?"
              class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/8709,skad_pochodza_te_gwiazdy_ekranu_zalozymy_sie_ze_nie_wiesz_quiz,q,t.html"
            class="atomsPromotionsQuiz__mainTitle"
            
            data-event-position="mainTitle" data-event-params="link_url=/quiz/8709,skad_pochodza_te_gwiazdy_ekranu_zalozymy_sie_ze_nie_wiesz_quiz,q,t.html,link_label=Skad_pochodza_te_gwiazdy_ekranu?"
          ><span class="atomsPromotionsQuiz__label">quiz</span>
            Skąd pochodzą te gwiazdy ekranu?
          </a><a href="/quiz/8709,skad_pochodza_te_gwiazdy_ekranu_zalozymy_sie_ze_nie_wiesz_quiz,q,t.html"
            class="atomsPromotionsQuiz__button"
            
            data-event-position="button" data-event-params="link_url=/quiz/8709,skad_pochodza_te_gwiazdy_ekranu_zalozymy_sie_ze_nie_wiesz_quiz,q,t.html,link_label=Zgadniesz?"
            >
              Zgadniesz?
            </a></div></div></div><div id="componentsPromotionsOffers55563608" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2sbv1ck"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2sbv1ck,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/97/74/5e006e4bef10a_o,size,700x172,q,100,h,86e30c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Qa7b96"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Qa7b96,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/eb/6a/5e006efe14614_o,size,700x172,q,100,h,f9ec2c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/37BsqY5"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/37BsqY5,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/bb/95/5e4cdfc49f613_o,size,700x172,q,100,h,ed74b6.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers55563608', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,600],[300,250],[300,125],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,250],[300,125],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div></div><script id="atomsAdsStickyRemove1383326376__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1383326376__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="cq-container layoutsGrid__bottom medium-wide large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader1608899943" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader1608899943title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Wybrane dla Ciebie
      </h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1011043966"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpo-premierze-w-teatrze-miejskim-w-gdyni-trzej%2Far%2Fc1-7567397" data-article-id="19813579"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/po-premierze-w-teatrze-miejskim-w-gdyni-trzej/ar/c1-7567397" title="„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2e/69/5e53c2aac311a_o_medium.jpg"
          alt="„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/po-premierze-w-teatrze-miejskim-w-gdyni-trzej/ar/c1-7567397" title="„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">„Trzej muszkieterowie” w Gdyni. Kup pan arszenik dla kardynała</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frozpoczela-sie-aukcja-archiwalnych-wydan-morza-dochod-z%2Far%2Fc1-7563123" data-article-id="19801905"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/rozpoczela-sie-aukcja-archiwalnych-wydan-morza-dochod-z/ar/c1-7563123" title="Muzeum Miasta Gdyni dla zwierzaków z &quot;Ciapkowa&quot;. Niezwykła aukcja" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/53/ae/5e4f8ad8957a2_o_medium.jpg"
          alt="Muzeum Miasta Gdyni dla zwierzaków z &quot;Ciapkowa&quot;. Niezwykła aukcja"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/rozpoczela-sie-aukcja-archiwalnych-wydan-morza-dochod-z/ar/c1-7563123" title="Muzeum Miasta Gdyni dla zwierzaków z &quot;Ciapkowa&quot;. Niezwykła aukcja" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Muzeum Miasta Gdyni dla zwierzaków z &quot;Ciapkowa&quot;. Niezwykła aukcja</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpierwszy-akustyczny-koncert-dawida-podsiadlo-w-gdyni%2Far%2Fc13-7562779" data-article-id="19800431"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/pierwszy-akustyczny-koncert-dawida-podsiadlo-w-gdyni/ar/c13-7562779" title="Dawid Podsiadło akustycznie w Gdyni" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/28/4d/5e4eb4857bf09_o_medium.jpg"
          alt="Dawid Podsiadło akustycznie w Gdyni"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pierwszy-akustyczny-koncert-dawida-podsiadlo-w-gdyni/ar/c13-7562779" title="Dawid Podsiadło akustycznie w Gdyni" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Dawid Podsiadło akustycznie w Gdyni</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgdynia-stypendia-dla-uczniow-i-studentow-doceniono-ich-za%2Far%2Fc13-7562619" data-article-id="19799885"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gdynia-stypendia-dla-uczniow-i-studentow-doceniono-ich-za/ar/c13-7562619" title="Uczniowie i studenci z Gdyni odebrali stypendia [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/57/a2/5e4e9dca41926_o_medium.jpg"
          alt="Uczniowie i studenci z Gdyni odebrali stypendia [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gdynia-stypendia-dla-uczniow-i-studentow-doceniono-ich-za/ar/c13-7562619" title="Uczniowie i studenci z Gdyni odebrali stypendia [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Uczniowie i studenci z Gdyni odebrali stypendia [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Felektryczny-paczkobus-wyjechal-na-ulice-gdyni-miasto%2Far%2Fc1-7562381" data-article-id="19799319"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/elektryczny-paczkobus-wyjechal-na-ulice-gdyni-miasto/ar/c1-7562381" title="Elektryczny pączkobus wyjechał na ulice Gdyni [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d6/63/5e4e87a7d2b52_o_medium.jpg"
          alt="Elektryczny pączkobus wyjechał na ulice Gdyni [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/elektryczny-paczkobus-wyjechal-na-ulice-gdyni-miasto/ar/c1-7562381" title="Elektryczny pączkobus wyjechał na ulice Gdyni [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Elektryczny pączkobus wyjechał na ulice Gdyni [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwalentynkowa-gala-disco-mix-w-gdyni-milosc-muzyka-i-dobra%2Far%2Fc13-7555413" data-article-id="19780483"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/walentynkowa-gala-disco-mix-w-gdyni-milosc-muzyka-i-dobra/ar/c13-7555413" title="Walentynkowa Gala Disco Mix w Gdyni [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/5a/92/5e49292860c84_o_medium.jpg"
          alt="Walentynkowa Gala Disco Mix w Gdyni [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/walentynkowa-gala-disco-mix-w-gdyni-milosc-muzyka-i-dobra/ar/c13-7555413" title="Walentynkowa Gala Disco Mix w Gdyni [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Walentynkowa Gala Disco Mix w Gdyni [ZDJĘCIA]</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1011043966";
      var articlesBase = JSON.parse("[\"19813579\",\"19801905\",\"19800431\",\"19799885\",\"19799319\",\"19780483\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1011043966', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="cq-container layoutsGrid__top  medium-full large-full" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });</script></div><section><div id="atomsHeader1952860746" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader1952860746title"  class="atomsHeader__title atomsHeader__titleContainer "><span class="atomsHeader__sygnet"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span>Powiązane
      </h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing931476719"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpanowie-chcacy-sprobowac-sil-w-roli-aktora-poszukiwani%2Far%2Fc13-7569197" data-article-id="19818233"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/panowie-chcacy-sprobowac-sil-w-roli-aktora-poszukiwani/ar/c13-7569197" title="Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/94/e2/5e55118589b09_o_medium.jpg"
          alt="Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/kultura-gdynia"
          title="kultura gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kultura_gdynia,index=1"
        >kultura gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/konsulat-kultury-gdynia"
          title="konsulat kultury gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=konsulat_kultury_gdy...,index=2"
        >konsulat kultury gdy...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/gck-gdynia"
          title="gck gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gck_gdynia,index=3"
        >gck gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/baltycki-teatr-roznorodnosci"
          title="bałtycki teatr różnorodności"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=baltycki_teatr_rozno...,index=4"
        >bałtycki teatr różno...</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/panowie-chcacy-sprobowac-sil-w-roli-aktora-poszukiwani/ar/c13-7569197" title="Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zgłoś się na casting i zostań aktorem. Konsulat Kultury zaprasza</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Panowie w wieku 23-40 lat, zainteresowani spróbowaniem swoich sił w roli aktora, mają właśnie ku temu okazję w Gdyni. Wszystko to dzięki przymiarkom do najnowszej produkcji Bałtyckiego Teatru Różnorodności, działającego przy gdyńskim Konsulacie Kultury. </p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzespol-szkol-plastycznych-w-gdyni-obchodzi-75-lecie%2Far%2Fc13-7568947" data-article-id="19817651"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zespol-szkol-plastycznych-w-gdyni-obchodzi-75-lecie/ar/c13-7568947" title="75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8f/7c/5e55007a3041e_o_medium.jpg"
          alt="75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/plastyk-gdynia"
          title="plastyk gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=plastyk_gdynia,index=1"
        >plastyk gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/zespol-szkol-plastycznych-gdynia"
          title="zespół szkół plastycznych gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zespol_szkol_plastyc...,index=2"
        >zespół szkół plastyc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/galeria-debiut-gdynia"
          title="galeria debiut gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=galeria_debiut_gdyni...,index=3"
        >galeria debiut gdyni...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/kultura-gdynia"
          title="kultura gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kultura_gdynia,index=4"
        >kultura gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/wystawy-gdynia"
          title="wystawy gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wystawy_gdynia,index=5"
        >wystawy gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/ewa-manuszewska"
          title="ewa manuszewska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ewa_manuszewska,index=6"
        >ewa manuszewska</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/szkola-plastyczna-gdynia"
          title="szkoła plastyczna gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=szkola_plastyczna_gd...,index=7"
        >szkoła plastyczna gd...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zespol-szkol-plastycznych-w-gdyni-obchodzi-75-lecie/ar/c13-7568947" title="75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">75 lat Zespołu Szkół Plastycznych w Gdyni. Wystawa w Galerii Debiut</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Zespół Szkół Plastycznych w Gdyni, w którym wychowywały się kolejne pokolenia artystów, obchodzi w tym roku 75-lecie. W związku z okrągłą rocznicą przy ul. Orłowskiej 8 można już oglądać wystawę prac absolwentów &quot;My się znamy&quot;. Planowane są kolejne wydarzenia. </p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzaproszenie-na-randke-w-bibliotece-walentynki-w-bibliotece%2Far%2Fc13-7550763" data-article-id="19768013"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zaproszenie-na-randke-w-bibliotece-walentynki-w-bibliotece/ar/c13-7550763" title="Zaproszenie na randkę… w bibliotece! Walentynki w Bibliotece Gdynia" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2b/f3/5e4537d2c83fb_o_medium.jpg"
          alt="Zaproszenie na randkę… w bibliotece! Walentynki w Bibliotece Gdynia"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/biblioteka-gdynia"
          title="biblioteka gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=biblioteka_gdynia,index=1"
        >biblioteka gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/walentynki"
          title="walentynki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=walentynki,index=2"
        >walentynki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/centrum-nauki-experyment"
          title="centrum nauki experyment"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=centrum_nauki_expery...,index=3"
        >centrum nauki expery...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/konsulat-kultury"
          title="Konsulat Kultury"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Konsulat_Kultury,index=4"
        >Konsulat Kultury</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/gdynskie-centrum-kultury"
          title="Gdyńskie Centrum Kultury"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Gdynskie_Centrum_Kul...,index=5"
        >Gdyńskie Centrum Kul...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/muzeum-emigracji"
          title="Muzeum Emigracji"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Muzeum_Emigracji,index=6"
        >Muzeum Emigracji</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/teatr-gdynia-glowna"
          title="Teatr Gdynia Główna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Teatr_Gdynia_Glowna,index=7"
        >Teatr Gdynia Główna</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zaproszenie-na-randke-w-bibliotece-walentynki-w-bibliotece/ar/c13-7550763" title="Zaproszenie na randkę… w bibliotece! Walentynki w Bibliotece Gdynia" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zaproszenie na randkę… w bibliotece! Walentynki w Bibliotece Gdynia</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Zaproszenie na randkę… w bibliotece! Na taki pomysł uczczenia święta zakochany wpadła Biblioteka Gdynia. Jeśli nadal nie masz pomysłu jak spędzić zbliżające się walentynki to koniecznie czytaj dalej.</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyjatkowa-sesja-fotograficzna-w-halo-kultura-w-gdyni-leszek%2Far%2Fc13-7542417" data-article-id="19735429"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wyjatkowa-sesja-fotograficzna-w-halo-kultura-w-gdyni-leszek/ar/c13-7542417" title="Wyjątkowa sesja fotograficzna w Halo Kultura w Gdyni" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/93/bf/5e3cfddc7ffb3_o_medium.jpg"
          alt="Wyjątkowa sesja fotograficzna w Halo Kultura w Gdyni"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/halo-kultura-gdynia"
          title="Halo Kultura gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Halo_Kultura_gdynia,index=1"
        >Halo Kultura gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/halo-kultura"
          title="Halo Kultura"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Halo_Kultura,index=2"
        >Halo Kultura</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/hale-targowe-gdynia"
          title="hale targowe gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=hale_targowe_gdynia,index=3"
        >hale targowe gdynia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/hale-targowe-w-gdyni"
          title="Hale Targowe w Gdyni"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Hale_Targowe_w_Gdyni,index=4"
        >Hale Targowe w Gdyni</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/leszek-krutulski"
          title="leszek krutulski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=leszek_krutulski,index=5"
        >leszek krutulski</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/akademia-sztuk-pieknych-gdansk"
          title="akademia sztuk pięknych gdańsk"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=akademia_sztuk_piekn...,index=6"
        >akademia sztuk piękn...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/akademia-sztuk-pieknych-w-gdansku"
          title="Akademia Sztuk Pięknych w gdańsku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Akademia_Sztuk_Piekn...,index=7"
        >Akademia Sztuk Piękn...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyjatkowa-sesja-fotograficzna-w-halo-kultura-w-gdyni-leszek/ar/c13-7542417" title="Wyjątkowa sesja fotograficzna w Halo Kultura w Gdyni" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wyjątkowa sesja fotograficzna w Halo Kultura w Gdyni</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Jeszcze dziś, w piątek 7 lutego w godz. 11-17, a także jutro, w sobotę 8 lutego w godz. 11-13 wszyscy chętni bez względu na wiek wziąć mogą udział w Gdyni w wyjątkowym projekcie &quot;Półportret&quot;.  </p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fluty-w-kaszubskim-forum-kultury-sprawdz-harmonogram%2Far%2Fc13-7540281" data-article-id="19728899"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/luty-w-kaszubskim-forum-kultury-sprawdz-harmonogram/ar/c13-7540281" title="Luty w Kaszubskim Forum Kultury – sprawdź harmonogram atrakcji" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/52/73/5e3ad47f6c22c_o_medium.jpg"
          alt="Luty w Kaszubskim Forum Kultury – sprawdź harmonogram atrakcji"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/kaszubskie-forum-kultury"
          title="Kaszubskie Forum Kultury"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Kaszubskie_Forum_Kul...,index=1"
        >Kaszubskie Forum Kul...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/lech-badkowski"
          title="Lech Bądkowski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Lech_Badkowski,index=2"
        >Lech Bądkowski</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/kryptonim-inspirator"
          title="Kryptonim inspirator"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Kryptonim_inspirator,index=3"
        >Kryptonim inspirator</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/wies-sprawiedliwych"
          title="Wieś sprawiedliwych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Wies_sprawiedliwych,index=4"
        >Wieś sprawiedliwych</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/gielda-kolekcjonerska"
          title="Giełda kolekcjonerska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Gielda_kolekcjonersk...,index=5"
        >Giełda kolekcjonersk...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/centrum-aktywnosci-seniora"
          title="Centrum Aktywności Seniora"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Centrum_Aktywnosci_S...,index=6"
        >Centrum Aktywności S...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/slawina-kosmulska"
          title="Sławina Kosmulska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Slawina_Kosmulska,index=7"
        >Sławina Kosmulska</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/luty-w-kaszubskim-forum-kultury-sprawdz-harmonogram/ar/c13-7540281" title="Luty w Kaszubskim Forum Kultury – sprawdź harmonogram atrakcji" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Luty w Kaszubskim Forum Kultury – sprawdź harmonogram atrakcji</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Kaszubskie Forum Kultury w ramach szerzenia wiedzy o regionie kaszubskim organizuje szereg ciekawych atrakcji. Prześledź razem z nami kalendarz imprez i wydarzeń na luty. </p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fluty-w-muzeum-miasta-gdyni-i-plany-na-2020-rok%2Far%2Fc13-7538745" data-article-id="19724393"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/luty-w-muzeum-miasta-gdyni-i-plany-na-2020-rok/ar/c13-7538745" title="Luty w Muzeum Miasta Gdyni i plany na 2020 rok" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/62/90/5e39847938e24_o_medium.jpg"
          alt="Luty w Muzeum Miasta Gdyni i plany na 2020 rok"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/muzeum-miasta-gdyni"
          title="Muzeum Miasta Gdyni"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Muzeum_Miasta_Gdyni,index=1"
        >Muzeum Miasta Gdyni</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/barbara-hoff"
          title="Barbara Hoff"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Barbara_Hoff,index=2"
        >Barbara Hoff</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/urodziny-gdyni"
          title="urodziny Gdyni"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=urodziny_Gdyni,index=3"
        >urodziny Gdyni</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/muzeum-dla-najmlodszych"
          title="muzeum dla najmłodszych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=muzeum_dla_najmlodsz...,index=4"
        >muzeum dla najmłodsz...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gdynia.naszemiasto.pl/tag/kulturalna-gdynia"
          title="kulturalna Gdynia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kulturalna_Gdynia,index=5"
        >kulturalna Gdynia</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/luty-w-muzeum-miasta-gdyni-i-plany-na-2020-rok/ar/c13-7538745" title="Luty w Muzeum Miasta Gdyni i plany na 2020 rok" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Luty w Muzeum Miasta Gdyni i plany na 2020 rok</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Luty dla Gdyni jest najważniejszym miesiącem w roku. To właśnie na jego początku świętujemy urodziny nadania praw miejskich. W tym roku po raz 94 Gdynia świętuje swoje urodziny. Sprawdź jakie czekają nas z tej okazji atrakcje w  Muzeum Miasta Gdyni i co planują na cały miesiąc lu...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing931476719";
      var articlesBase = JSON.parse("[\"19818233\",\"19817651\",\"19768013\",\"19735429\",\"19728899\",\"19724393\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion233410348"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion233410348MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gdynia.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/moto/wypadki/"
        >Wypadki Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gdynia.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/moto/"
        >Motoryzacja Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gdynia.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/biznes/"
        >Biznes Gdynia</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion233410348', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1931085756"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1931085756MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gdynia.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/"
        >Wiadomości Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gdynia.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://gdynia.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/sport/"
        >Sport Gdynia</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1931085756', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion334786678"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion334786678MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/mieszkania/gdynia"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/gdynia"
        >Mieszkania Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/domy/gdynia"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/gdynia"
        >Domy Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca/gdynia"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/gdynia"
        >Praca Gdynia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca?lokalizacja_region=pomorskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=pomorskie"
        >Praca pomorskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/motoryzacja/osobowe/gdynia"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/gdynia"
        >Samochody Gdynia</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion334786678', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2078882003"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2078882003MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion2078882003Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2078882003', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2041308164"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2041308164MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion2041308164Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2041308164', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://gdynia.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://gdynia.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.18.9/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=gdynia.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=gdynia.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["srodekreplika","gora"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="f573f0b4833ca8375f58e2f8824f479d711339ed2" id="f573f0b4833ca8375f58e2f8824f479d711339ed2108892594"><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__content"><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__wrapper"><p class="f573f0b4833ca8375f58e2f8824f479d711339ed2__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="f573f0b4833ca8375f58e2f8824f479d711339ed2__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="f573f0b4833ca8375f58e2f8824f479d711339ed2__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="f573f0b4833ca8375f58e2f8824f479d711339ed2__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__instruction">
        Przycisk nie działa ?
        <button id="f573f0b4833ca8375f58e2f8824f479d711339ed2108892594ShowHelp" class="f573f0b4833ca8375f58e2f8824f479d711339ed2__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="f573f0b4833ca8375f58e2f8824f479d711339ed2108892594Enter" class="f573f0b4833ca8375f58e2f8824f479d711339ed2__enter">
      Odblokuję następnym razem
    </button><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__help f573f0b4833ca8375f58e2f8824f479d711339ed2__help--hide"><button  class="f573f0b4833ca8375f58e2f8824f479d711339ed2__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpCol"><span class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpNumber">1.</span><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpCol"><img class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpCol"><span class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpNumber">2.</span><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpCol"><img class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpCol"><span class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpNumber">3.</span><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpCol"><img class="f573f0b4833ca8375f58e2f8824f479d711339ed2__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.62.8/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f573f0b4833ca8375f58e2f8824f479d711339ed2108892594 .f573f0b4833ca8375f58e2f8824f479d711339ed2__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f573f0b4833ca8375f58e2f8824f479d711339ed2108892594 .f573f0b4833ca8375f58e2f8824f479d711339ed2__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#f573f0b4833ca8375f58e2f8824f479d711339ed2108892594 .f573f0b4833ca8375f58e2f8824f479d711339ed2__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f573f0b4833ca8375f58e2f8824f479d711339ed2108892594 .f573f0b4833ca8375f58e2f8824f479d711339ed2__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.2/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Konkurs recytatorski w Konsulacie Kultury w Gdyni. Można zgłaszać się do eliminacji miejskich');
          event.appendParam('api_id', '19822001');
          event.appendParam('id', '7570555');
          event.appendParam('created_at', '2020-02-26T11:17:36.000000+01:00');
          event.appendParam('edited_at', '2020-02-26T11:17:36.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '10307432');
          event.appendParam('author_name', 'szymon.szadurski');
          event.appendParam('tags', 'konsulat kultury gdynia, konkurs recytatorski gdynia, gck gdynia, kultura gdynia, Ogólnopolski Konkurs Recytatorski, edukacja gdynia, szkoły gdynia');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2262011_POL2262011');
          event.appendParam('simc', '0934100_1061417');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'kultura');
          event.appendParam('path', '/kultura/');
          event.appendParam('subject', 'kultura i rozrywka');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,/ads/resolution_appender,srodek5,Powiązane,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
